<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8" /><title>BJP chief Nadda claims TMC harassing BJP cadres even during pandemic | IndiLeak — Latest India Breaking News, Real Hard News, Scam News, Politics, Entertainment News</title><meta name="keywords" content="Latest India Breaking News, Real Hard News, Scam News, Politics, Entertainment News"/><link data-minify="1" rel="stylesheet" href="https://indileak.com/wp-content/cache/min/1/wp-content/themes/newstimes_v1.1.bak/style-05f47648b1cec8f1cdfb52e904ef7018.css" type="text/css" media="screen"/><link rel="shortcut icon" href=""/><link rel="shortcut icon" href="" type="image/x-icon"/><meta name="generator" content="Magazine3 Framework Version 3.2" /> <!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="IndiLeak — Latest India Breaking News, Real Hard News, Scam News, Politics, Entertainment News RSS Feed" href="https://indileak.com/feed/" /><link rel="pingback" href="https://indileak.com/xmlrpc.php" /> <script data-minify="1" type="text/javascript" src="https://indileak.com/wp-content/cache/min/1/wp-content/themes/newstimes_v1.1.bak/js/jquery-59926567700a1a96f73cf6ad0219e72c.js" defer></script> <script type="text/javascript">$(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); });</script> <script type="text/javascript">$(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }</script> <script data-minify="1" type="text/javascript" src="https://indileak.com/wp-content/cache/min/1/wp-content/themes/newstimes_v1.1.bak/js/slides.min.jquery-1223ad041b0cb50ccfc349bc87092bf2.js" defer></script> <script>$(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });</script> <style>#content .post{border:none!important}</style><style media="screen" type="text/css">.custom1{border-top:3px solid #000!important}.custom1 a{color:#000!important}.custom2{border-top:3px solid #000!important}.custom2 a{color:#000!important}.custom3{border-top:3px solid #000!important}.custom3 a{color:#000!important}.custom4{border-top:3px solid #000!important}.custom4 a{color:#000!important}.custom5{border-top:3px solid #000!important}.custom5 a{color:#000!important}.custom6{border-top:3px solid #000!important}.custom6 a{color:#000!important}.custom7{border-top:3px solid #000!important}.custom7 a{color:#000!important}.custom8{border-top:3px solid #000!important}.custom8 a{color:#000!important}.custom9{border-top:3px solid #000!important}.custom9 a{color:#000!important}.custom10{border-top:3px solid #000!important}.custom10 a{color:#000!important}.custom11{border-top:3px solid #000!important}.custom11 a{color:#000!important}.custom12{border-top:3px solid #000!important}.custom12 a{color:#000!important}</style> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://indileak.com/#organization","url":"https://indileak.com/","name":"indileak.com","sameAs":["https://www.facebook.com/indileakmedia","https://twitter.com/indileak"]},{"@type":"WebSite","@id":"https://indileak.com/#website","url":"https://indileak.com/","name":"IndiLeak — Latest India Breaking News, Real Hard News, Scam News, Politics, Entertainment News","publisher":{"@id":"https://indileak.com/#organization"}},{"@type":"WebPage","@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#webpage","url":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/","inLanguage":"en-US","name":"BJP chief Nadda claims TMC harassing BJP cadres even during pandemic","isPartOf":{"@id":"https://indileak.com/#website"},"breadcrumb":{"@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#primaryimage","url":"https://indileak.com/wp-content/uploads/2015/01/jp-nadda-e1561312238900.jpg","width":400,"height":280,"caption":"Nadda accused the Trinamool of creating \"hurdles\" for the BJP in the state"},"primaryImageOfPage":{"@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#primaryimage"},"datePublished":"2020-04-18T15:14:39+05:30","dateModified":"2020-04-18T15:15:12+05:30"},{"@type":"Article","@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#article","isPartOf":{"@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#webpage"},"author":{"@id":"https://indileak.com/author/agencies/#author"},"headline":"BJP chief Nadda claims TMC harassing BJP cadres even during pandemic","datePublished":"2020-04-18T15:14:39+05:30","dateModified":"2020-04-18T15:15:12+05:30","commentCount":0,"mainEntityOfPage":{"@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#webpage"},"publisher":{"@id":"https://indileak.com/#organization"},"articleSection":"Politics","image":{"@type":"ImageObject","@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#primaryimage","url":"https://indileak.com/wp-content/uploads/2015/01/jp-nadda-e1561312238900.jpg","width":400,"height":280,"caption":"Nadda accused the Trinamool of creating \"hurdles\" for the BJP in the state"}},{"@type":"Person","@id":"https://indileak.com/author/agencies/#author","name":"Agencies","sameAs":[],"image":{"@type":"ImageObject","@id":"https://indileak.com/#personlogo","url":"https://secure.gravatar.com/avatar/e0784243d0c47675ea2f94f3289b75fa?s=96&r=g","width":96,"height":96,"caption":"Agencies"}},{"@type":"BreadcrumbList","@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://indileak.com/","url":"https://indileak.com/","name":"IndiLeak — Latest India Breaking News, Real Hard News, Scam News, Politics, Entertainment News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/","url":"https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/","name":"BJP chief Nadda claims TMC harassing BJP cadres even during pandemic"}}]}]}</script> <link rel="canonical" href="https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/" /><meta property="og:type" content="article" /><meta property="og:title" content="BJP chief Nadda claims TMC harassing BJP cadres even during pandemic | IndiLeak — Latest India Breaking News, Real Hard News, Scam News, Politics, Entertainment News" /><meta property="og:description" content="New Delhi: With the friction getting louder between the Mamata Banerjee-led West Bengal government and the BJP, party President JP Nadda on Saturday hit out at the Trinamool Congress. Speaking to the" /><meta property="og:url" content="https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/" /><meta property="og:site_name" content="IndiLeak — Latest India Breaking News, Real Hard News, Scam News, Politics, Entertainment News" /><meta property="og:image" content="https://indileak.com/wp-content/uploads/2015/01/jp-nadda-e1561312238900.jpg" /><meta property="fb:admins" content="https://www.facebook.com/profile.php?id=100012762437790" /><meta property="article:tag" content="politics" /><meta property="article:published_time" content="2020-04-18T15:14:39Z" /><meta property="article:modified_time" content="2020-04-18T15:15:12Z" /><meta property="og:image:secure_url" content="https://indileak.com/wp-content/uploads/2015/01/jp-nadda-e1561312238900.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@indileak" /><meta name="twitter:title" content="BJP chief Nadda claims TMC harassing BJP cadres even during pandemic |" /><meta name="twitter:description" content="New Delhi: With the friction getting louder between the Mamata Banerjee-led West Bengal government and the BJP, party President JP Nadda on Saturday hit out at the Trinamool Congress. Speaking to the" /><meta name="twitter:image" content="https://indileak.com/wp-content/uploads/2015/01/jp-nadda-e1561312238900.jpg" /><link rel="alternate" type="application/rss+xml" title="IndiLeak — Latest India Breaking News, Real Hard News, Scam News, Politics, Entertainment News &raquo; BJP chief Nadda claims TMC harassing BJP cadres even during pandemic Comments Feed" href="https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://indileak.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://indileak.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-102f466b5a23bf6a80f38da2c06e7af0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp125style-css'  href='https://indileak.com/wp-content/cache/min/1/wp-content/plugins/wp125/wp125-5f7553f39638a90d8618576911534b9b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='aioseop-toolbar-menu-css'  href='https://indileak.com/wp-content/cache/min/1/wp-content/plugins/all-in-one-seo-pack/css/admin-toolbar-menu-1d52ab15b674ad5d7fcd6586a8348fb6.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://indileak.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css'  href='https://indileak.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min-1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://indileak.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-1940864bdd27328ffedcc6d6706a4b3f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://indileak.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://indileak.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer '></script> <link rel='https://api.w.org/' href='https://indileak.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indileak.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indileak.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Three CRPF personnel martyred, one injured in terrorist attack in J&#038;K&#8217;s Sopore' href='https://indileak.com/2020/04/three-crpf-personnel-martyred-one-injured-in-terrorist-attack-in-jks-sopore/' /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://indileak.com/?p=157407' /><link rel="alternate" type="application/json+oembed" href="https://indileak.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findileak.com%2F2020%2F04%2Fbjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic%2F" /><link rel="alternate" type="text/xml+oembed" href="https://indileak.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findileak.com%2F2020%2F04%2Fbjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://indileak.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://indileak.com/wp-content/uploads/2018/08/cropped-siteicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://indileak.com/wp-content/uploads/2018/08/cropped-siteicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://indileak.com/wp-content/uploads/2018/08/cropped-siteicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://indileak.com/wp-content/uploads/2018/08/cropped-siteicon-270x270.jpg" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><link rel="canonical" href="https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/" /></head><body data-rsssl=1><div class="top1"><a name="top"></a></div><div id="wrapper"><div id="header"><div id="topheaderbar"><div id="topheaderbar-l"><div id="topnavigation"><div id="edition">Edition: International |</div><div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-toppest-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://indileak.com/about-us/">About us</a></li><li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://indileak.com/archives/">Archives</a></li><li id="menu-item-761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761"><a href="https://indileak.com/advertise/">Advertise<span style="font-size:10px;color:#df0000;"> <blink>New!</blink></span></a></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://indileak.com/contact/">Contact</a></li><li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a href="https://indileak.com/wp-admin/">Login/Sign up</a></li></ul></div></ul></div></div></div></div><div id="topheaderbar-r">Saturday 18 April, 2020</div><div class="cb"></div></div><div id="header2"><div id="logoleft"><a href="https://indileak.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="IndiLeak: Latest Breaking News India, World, Scams, Corruption News, Cricket, Sports, Bollywood" data-lazy-src="https://www.IndiLeak.com/wp-content/uploads/2016/05/Logo-indileak-e1462279817560.png" /><noscript><img src="https://www.IndiLeak.com/wp-content/uploads/2016/05/Logo-indileak-e1462279817560.png" alt="IndiLeak: Latest Breaking News India, World, Scams, Corruption News, Cricket, Sports, Bollywood" /></noscript></a></div><div id="logoright" style="width:auto !important"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8610567614522327"
data-ad-slot="4551453694"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="cb"></div></div><div id="header3"><div id="header3-1"><div id="header3-1-left"><div id="header3-1-left-tickerimg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Headlines" data-lazy-src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/headlines.png" /><noscript><img src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/headlines.png" alt="Headlines" /></noscript></div><div id="header3-1-left-ticker"><ul><li><a href="https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/" rel="bookmark" title="Permanent Link: BJP chief Nadda claims TMC harassing BJP cadres even during pandemic">BJP chief Nadda claims TMC harassing BJP cadres even during pandemic</a></li><li><a href="https://indileak.com/2020/04/three-crpf-personnel-martyred-one-injured-in-terrorist-attack-in-jks-sopore/" rel="bookmark" title="Permanent Link: Three CRPF personnel martyred, one injured in terrorist attack in J&amp;K&#039;s Sopore">Three CRPF personnel martyred, one injured in terrorist attack in J&amp;K&#039;s Sopore</a></li><li><a href="https://indileak.com/2020/04/chinese-bdesh-pakistani-investment-under-scanner-as-govt-tweaks-fdi-policy/" rel="bookmark" title="Permanent Link: Chinese, B&#039;Desh, Pakistani investment under scanner, as Govt tweaks FDI policy">Chinese, B&#039;Desh, Pakistani investment under scanner, as Govt tweaks FDI policy</a></li><li><a href="https://indileak.com/2020/04/30-covid-19-cases-linked-to-tablighi-jamaat-84-in-tn-63-in-delhi-mha/" rel="bookmark" title="Permanent Link: 30% Covid-19 cases linked to Tablighi Jamaat; 84% in TN, 63% in Delhi: MHA">30% Covid-19 cases linked to Tablighi Jamaat; 84% in TN, 63% in Delhi: MHA</a></li><li><a href="https://indileak.com/2020/04/air-india-opens-domestic-bookings-from-may-4/" rel="bookmark" title="Permanent Link: Air India opens domestic bookings from May 4">Air India opens domestic bookings from May 4</a></li></ul></div><div class="cb"></div></div><div id="header3-1-right"><ul><li style="margin-left: 2px;"><a href="http://feeds.feedburner.com/IndiLeak" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/rss.png" /><noscript><img src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/rss.png" /></noscript></a></li><li style="margin-left: 8px;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=IndiLeak" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/email.png" /><noscript><img src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/email.png" /></noscript></a></li><li><a href="http://facebook.com/indileakmedia" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/facebook.png" /><noscript><img src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/facebook.png" /></noscript></a></li><li><a href="http://twitter.com/indileak" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/twitter.png" /><noscript><img src="https://indileak.com/wp-content/themes/newstimes_v1.1.bak/images/twitter.png" /></noscript></a></li></ul></div><div class="cb"></div></div><div id="header3-2"><div id="menu2"><ul><div class="menu-header"><ul id="menu-top-nav" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.IndiLeak.com">Home</a></li><li id="menu-item-18541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18541"><a href="https://indileak.com/category/bigbang/">Big Bang</a></li><li id="menu-item-3170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3170"><a href="https://indileak.com/category/india/">India</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://indileak.com/category/politics/">Politics</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://indileak.com/category/offbeat/">Offbeat</a></li><li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="https://indileak.com/category/entertainment/">Cinema</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://indileak.com/category/sports/">Sports</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://indileak.com/category/crime/">Crime</a></li><li id="menu-item-3172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3172"><a href="https://indileak.com/category/scam/">Scam</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://indileak.com/category/wildlife/">Wildlife</a></li><li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834"><a href="https://indileak.com/category/environment/">Environment</a></li><li id="menu-item-1244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244"><a href="https://indileak.com/category/world/">Global</a></li><li id="menu-item-6883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6883"><a href="https://indileak.com/category/variety/">Variety</a></li></ul></div></ul></div></div></div></div><div id="section"><div id="column-wrap"><div id="headgal"><p></p><div id="main-content"><div id="content" style="padding-right:0 !important;"><div id="homepost"><div id="datemeta"><div id="datemeta_l"><b>Published On:</b> Sat, Apr 18th, 2020</div><div id="datemeta_r"><a href="https://indileak.com/category/politics/" rel="category tag">Politics</a> | By<a href="https://indileak.com/author/agencies/" title="Posts by Agencies" rel="author">Agencies</a></div><div class="cb"></div></div><div class="post"><h2> BJP chief Nadda claims TMC harassing BJP cadres even during pandemic</h2><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-8610567614522327"
data-ad-slot="4551453694"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><div class="entry"><p><strong>New Delhi:</strong> With the friction getting louder between the Mamata Banerjee-led West Bengal government and the BJP, party President JP Nadda on Saturday hit out at the Trinamool Congress.</p><div id="attachment_40096" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-40096" class="size-full wp-image-40096" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20280'%3E%3C/svg%3E" alt="" width="400" height="280" data-lazy-src="https://indileak.com/wp-content/uploads/2015/01/jp-nadda-e1561312238900.jpg" /><noscript><img aria-describedby="caption-attachment-40096" class="size-full wp-image-40096" src="https://indileak.com/wp-content/uploads/2015/01/jp-nadda-e1561312238900.jpg" alt="" width="400" height="280" /></noscript><p id="caption-attachment-40096" class="wp-caption-text">Nadda accused the Trinamool of creating &#8220;hurdles&#8221; for the BJP in the state</p></div><p>Speaking to the Bengal BJP leadership over video conference, Nadda accused the Trinamool of creating &#8220;hurdles&#8221; for the BJP in the state.</p><p>&#8220;Even in this time of pandemic, West Bengal&#8217;s Trinamool Congress is not shying away from indulging in politics and harassing BJP cadres without any reason. They are even creating hurdles in the efforts of the BJP to help the people. This is unfortunate,&#8221; alleged Nadda.</p><p>Nadda said the BJP needs to work by rising above political differences in the states. He also made a passing allegation against Rajasthan where too he claimed BJP cadres were being harassed. But he urged party cadres to ignore them at this crucial time and ensure that no one goes hungry in the states.</p><p>BJP&#8217;s West Bengal president, state general secretary and other leadership were present in the video conference, including Babul Supriyo, Roopa Ganguly and Arjun Singh, among others.</p><p>BJP&#8217;s General Secretary (organisation) BL Santosh was also in attendance.</p><p>Nadda&#8217;s allegations came on a day when West Bengal Governor Jagdeep Dhankhar accused the West Bengal government of a PDS scam in the state.</p><p>&#8220;The ruling party in Bengal has hijacked the public distribution system (PDS). The PDS scam is getting bigger by the day,&#8221; Dhankhar said.</p><p>He also alleged that the lockdown in West Bengal was not being enforced strictly.</p><p>Mamata Banerjee in the past had accused the Governor of working at behest of the Centre. The tussle began shortly after Dhankar assumed office on July 30, 2019.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-157407" class="share-facebook sd-button share-icon" href="https://indileak.com/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><center style="font-weight: bold;"></center><div id="related" class="clearfix"><div id="relatednews"><div id="relatednewsh2">Related News</div><div style="float:right;height:19px;margin-right:10px;"><div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a class="addthis_button_tweet"></a> <a class="addthis_counter addthis_pill_style"></a></div> <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js" defer></script> </div><div class="cb"></div></div><div class="related"><div class="relatedpost"> <a href="https://indileak.com/2020/04/sonia-gandhi-constitutes-11-member-consultative-group-including-rahul/"><img width="150" height="125" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20125'%3E%3C/svg%3E" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" data-lazy-srcset="https://indileak.com/wp-content/uploads/2014/10/sonia-rahul-150x125.jpg 150w, https://indileak.com/wp-content/uploads/2014/10/sonia-rahul-55x45.jpg 55w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://indileak.com/wp-content/uploads/2014/10/sonia-rahul-150x125.jpg" /><noscript><img width="150" height="125" src="https://indileak.com/wp-content/uploads/2014/10/sonia-rahul-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://indileak.com/wp-content/uploads/2014/10/sonia-rahul-150x125.jpg 150w, https://indileak.com/wp-content/uploads/2014/10/sonia-rahul-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><h3><a href="https://indileak.com/2020/04/sonia-gandhi-constitutes-11-member-consultative-group-including-rahul/" rel="bookmark" title="Sonia Gandhi constitutes 11-member consultative group including Rahul">Sonia Gandhi constitutes 11-member consultative group including Rahul</a></h3></div></div><div class="related"><div class="relatedpost"> <a href="https://indileak.com/2020/04/congress-takes-on-kerala-cm-vijayan-on-data-transfer-to-us-firm/"><img width="150" height="125" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20125'%3E%3C/svg%3E" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" data-lazy-srcset="https://indileak.com/wp-content/uploads/2014/09/oomen-chandy-150x125.jpg 150w, https://indileak.com/wp-content/uploads/2014/09/oomen-chandy-55x45.jpg 55w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://indileak.com/wp-content/uploads/2014/09/oomen-chandy-150x125.jpg" /><noscript><img width="150" height="125" src="https://indileak.com/wp-content/uploads/2014/09/oomen-chandy-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://indileak.com/wp-content/uploads/2014/09/oomen-chandy-150x125.jpg 150w, https://indileak.com/wp-content/uploads/2014/09/oomen-chandy-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><h3><a href="https://indileak.com/2020/04/congress-takes-on-kerala-cm-vijayan-on-data-transfer-to-us-firm/" rel="bookmark" title="Congress takes on Kerala CM Vijayan on data transfer to US firm">Congress takes on Kerala CM Vijayan on data transfer to US firm</a></h3></div></div><div class="related"><div class="relatedpost"> <a href="https://indileak.com/2020/04/after-pms-speech-ap-cm-calls-for-strict-implementation-of-covid-19-guidelines/"><img width="150" height="125" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20125'%3E%3C/svg%3E" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" data-lazy-srcset="https://indileak.com/wp-content/uploads/2014/12/jagan-reddy-150x125.jpg 150w, https://indileak.com/wp-content/uploads/2014/12/jagan-reddy-55x45.jpg 55w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://indileak.com/wp-content/uploads/2014/12/jagan-reddy-150x125.jpg" /><noscript><img width="150" height="125" src="https://indileak.com/wp-content/uploads/2014/12/jagan-reddy-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://indileak.com/wp-content/uploads/2014/12/jagan-reddy-150x125.jpg 150w, https://indileak.com/wp-content/uploads/2014/12/jagan-reddy-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><h3><a href="https://indileak.com/2020/04/after-pms-speech-ap-cm-calls-for-strict-implementation-of-covid-19-guidelines/" rel="bookmark" title="After PM&#8217;s speech, AP CM calls for strict implementation of Covid-19 guidelines">After PM&#8217;s speech, AP CM calls for strict implementation of Covid-19 guidelines</a></h3></div></div><div class="related"><div class="relatedpost"> <a href="https://indileak.com/2020/04/on-prime-ministers-seven-mantras-congress-raises-7-questions/"><img width="150" height="125" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20125'%3E%3C/svg%3E" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" data-lazy-srcset="https://indileak.com/wp-content/uploads/2015/03/congress-symbol-150x125.jpg 150w, https://indileak.com/wp-content/uploads/2015/03/congress-symbol-55x45.jpg 55w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://indileak.com/wp-content/uploads/2015/03/congress-symbol-150x125.jpg" /><noscript><img width="150" height="125" src="https://indileak.com/wp-content/uploads/2015/03/congress-symbol-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://indileak.com/wp-content/uploads/2015/03/congress-symbol-150x125.jpg 150w, https://indileak.com/wp-content/uploads/2015/03/congress-symbol-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><h3><a href="https://indileak.com/2020/04/on-prime-ministers-seven-mantras-congress-raises-7-questions/" rel="bookmark" title="On Prime Minister&#8217;s seven mantras, Congress raises 7 questions">On Prime Minister&#8217;s seven mantras, Congress raises 7 questions</a></h3></div></div><div class="cb"></div></div><div id="comment_wrapper"><div class="comments-box"> <a name="comments" id="comments"></a><div id="respond"><h2 style="margin-top: 8px;">Leave a comment</h2><div class="cancel-comment-reply"> <small> <a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic/#respond" style="display:none;">Click here to cancel reply.</a> </small></div><form action="https://indileak.com/wp-comments-post.php" method="post" id="commentform"><p> <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/> <label for="author"><small> (Required) </small></label></p><p> <input class="email" type="text" value="Your Email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/> <label for="email"><small>(Will not be published)
(Required) </small></label></p><p> <input class="url" type="text" value="Your Website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/> <label for="url"><small>(Optional)</small></label></p><p><textarea name="comment" id="comment" tabindex="4"></textarea></p><p><small><strong>XHTML:</strong> You can use these html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p><p> <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='157407' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf9cfbb1f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p></form></div></div></div></div></div><div></div></div></div><div id="aside"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8610567614522327"
data-ad-slot="5520156099"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div style="margin-top: 10px;"></div><div id="mrtindiva"><ul class="tabs"><li><a href="#tab1">Comments</a></li><li><a href="#tab2">Categories</a></li><li><a href="#tab3">Tags</a></li></ul><div class="tab_container"><div id="tab1" class="tab_content"></div><div id="tab2" class="tab_content"><div class="section widget_categories2"><ul><li class="cat-item cat-item-91"><a href="https://indileak.com/category/bigbang/">Big Bang</a></li><li class="cat-item cat-item-83"><a href="https://indileak.com/category/big-bang-teaser/">Big Bang Teaser</a></li><li class="cat-item cat-item-54"><a href="https://indileak.com/category/business/">Business</a></li><li class="cat-item cat-item-7"><a href="https://indileak.com/category/crime/">Crime</a></li><li class="cat-item cat-item-81"><a href="https://indileak.com/category/entertainment/">Entertainment News</a></li><li class="cat-item cat-item-6"><a href="https://indileak.com/category/environment/">Environment</a></li><li class="cat-item cat-item-30"><a href="https://indileak.com/category/exclusive/">Exclusive</a></li><li class="cat-item cat-item-92"><a href="https://indileak.com/category/featured/">Featured Posts In Homepage</a></li><li class="cat-item cat-item-38"><a href="https://indileak.com/category/world/">Global</a></li><li class="cat-item cat-item-22"><a href="https://indileak.com/category/india/">India</a></li><li class="cat-item cat-item-4"><a href="https://indileak.com/category/offbeat/">Offbeat</a></li><li class="cat-item cat-item-2"><a href="https://indileak.com/category/politics/">Politics</a></li><li class="cat-item cat-item-31"><a href="https://indileak.com/category/sports/">Sports</a></li><li class="cat-item cat-item-104"><a href="https://indileak.com/category/spotlight/">Spotlight</a></li><li class="cat-item cat-item-13"><a href="https://indileak.com/category/top-news/">Top News</a></li><li class="cat-item cat-item-1"><a href="https://indileak.com/category/uncategorized/">Uncategorized</a></li><li class="cat-item cat-item-67"><a href="https://indileak.com/category/up-today/">UP Today</a></li><li class="cat-item cat-item-5"><a href="https://indileak.com/category/wildlife/">Wildlife</a></li></ul></div></div><div id="tab3" class="tab_content"><a href="https://indileak.com/tag/akhilesh-yadav/" class="tag-cloud-link tag-link-98 tag-link-position-1" style="font-size: 8pt;" aria-label="Akhilesh Yadav (1 item)">Akhilesh Yadav</a> <a href="https://indileak.com/tag/animals/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 15.636363636364pt;" aria-label="Animals (3 items)">Animals</a> <a href="https://indileak.com/tag/environment/" class="tag-cloud-link tag-link-110 tag-link-position-3" style="font-size: 8pt;" aria-label="Environment (1 item)">Environment</a> <a href="https://indileak.com/tag/india/" class="tag-cloud-link tag-link-112 tag-link-position-4" style="font-size: 15.636363636364pt;" aria-label="India (3 items)">India</a> <a href="https://indileak.com/tag/national-parks/" class="tag-cloud-link tag-link-48 tag-link-position-5" style="font-size: 8pt;" aria-label="National Parks (1 item)">National Parks</a> <a href="https://indileak.com/tag/parks/" class="tag-cloud-link tag-link-47 tag-link-position-6" style="font-size: 8pt;" aria-label="Parks (1 item)">Parks</a> <a href="https://indileak.com/tag/samajwadi-party/" class="tag-cloud-link tag-link-99 tag-link-position-7" style="font-size: 8pt;" aria-label="Samajwadi Party (1 item)">Samajwadi Party</a> <a href="https://indileak.com/tag/scam/" class="tag-cloud-link tag-link-107 tag-link-position-8" style="font-size: 8pt;" aria-label="Scam (1 item)">Scam</a> <a href="https://indileak.com/tag/sp/" class="tag-cloud-link tag-link-45 tag-link-position-9" style="font-size: 8pt;" aria-label="SP (1 item)">SP</a> <a href="https://indileak.com/tag/tiger/" class="tag-cloud-link tag-link-84 tag-link-position-10" style="font-size: 8pt;" aria-label="Tiger (1 item)">Tiger</a> <a href="https://indileak.com/tag/up/" class="tag-cloud-link tag-link-17 tag-link-position-11" style="font-size: 12.581818181818pt;" aria-label="UP (2 items)">UP</a> <a href="https://indileak.com/tag/uttar-pradesh/" class="tag-cloud-link tag-link-16 tag-link-position-12" style="font-size: 18.181818181818pt;" aria-label="Uttar Pradesh (4 items)">Uttar Pradesh</a> <a href="https://indileak.com/tag/wildlife/" class="tag-cloud-link tag-link-109 tag-link-position-13" style="font-size: 22pt;" aria-label="Wildlife (6 items)">Wildlife</a></div></div></div><div id="sidebar"><div id="minibars"><div id="lmb"></div><div id="rmb"></div><div class="cb"></div></div></div></div></div></div></div><div id="footer"><div id="footer1"><div id="footerwrapper1"><div id="fsidebar1"> <a href="https://indileak.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="IndiLeak: Latest Breaking News India, World, Scams, Corruption News, Cricket, Sports, Bollywood" data-lazy-src="https://www.IndiLeak.com/wp-content/uploads/2016/05/Logo-indileak-e1462279817560.png" /><noscript><img src="https://www.IndiLeak.com/wp-content/uploads/2016/05/Logo-indileak-e1462279817560.png" alt="IndiLeak: Latest Breaking News India, World, Scams, Corruption News, Cricket, Sports, Bollywood" /></noscript></a></div><div id="fsidebar2"><div style="margin-top:12px;float:left"><div class="fsearchbg1"><form method="get" id="footersearch1" action="https://indileak.com/"> <input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" /> <input type="submit" value=" " id="searchsubmit" /></form></div></div><div id="btt"> <a href="#top"> </a></div></div><div class="cb"></div><center><ul id="fnav"><div id="fotnav" class="ddsmoothmenu1"><ul id="menu-bottom-links" class="menu"><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://indileak.com/about-us/">About us</a></li><li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://indileak.com/archives/">Archives</a></li><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://indileak.com/contact/">Contact</a></li><li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a target="_blank" rel="noopener noreferrer" href="http://mail.live.com">Live Mail</a></li><li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a target="_blank" rel="noopener noreferrer" href="https://indileak.com/wp-admin">Login</a></li></ul></div></ul></center><div style="clear: both;"></div></div></div><div id="footer2"><div id="footerwrapper2"><div id="fotbot"><div class="fotlogoleft"><div class="fotcopy"> All Rights Reserved</div></div><div class="fotlogoright"></div><div class="cb"></div></div></div></div></div><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/compare" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/indileak.com\/2020\/04\/bjp-chief-nadda-claims-tmc-harassing-bjp-cadres-even-during-pandemic\/":157407};</script> <script type='text/javascript' src='https://indileak.com/wp-includes/js/comment-reply.min.js' defer '></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/indileak.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://indileak.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-1d65e2571f9badafbb9c76fc6e957ae1.js' defer '></script> <script type='text/javascript' src='https://indileak.com/wp-includes/js/wp-embed.min.js' defer '></script> <script data-minify="1" async="async" type='text/javascript' src='https://indileak.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-5aada33bb903712a71a2f8050caa1f2a.js' defer '></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://indileak.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min-8.4.2.js' defer '></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'51949900',post:'157407',tz:'5.5',srv:'indileak.com'} ]);
	_stq.push([ 'clickTrackerInit', '51949900', '157407' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://indileak.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40938519-1', 'indileak.com');
  ga('send', 'pageview');</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1587223025 -->